Описание
Improper input validator in Nextcloud Server prior to 12.0.3 and 11.0.5 could lead to an attacker's actions not being logged in the audit log.
Пакеты
| Пакет | Статус | Версия исправления | Релиз | Тип |
|---|---|---|---|---|
| nextcloud | itp | package |
EPSS
Процентиль: 70%
0.01263
Низкий
Связанные уязвимости
CVSS3: 5.3
ubuntu
около 8 лет назад
Improper input validator in Nextcloud Server prior to 12.0.3 and 11.0.5 could lead to an attacker's actions not being logged in the audit log.
CVSS3: 5.3
nvd
около 8 лет назад
Improper input validator in Nextcloud Server prior to 12.0.3 and 11.0.5 could lead to an attacker's actions not being logged in the audit log.
CVSS3: 5.3
github
больше 4 лет назад
Improper input validator in Nextcloud Server prior to 12.0.3 and 11.0.5 could lead to an attacker's actions not being logged in the audit log.
CVSS3: 8.8
altlinux
около 9 лет назад
ALT-PU-2017-2277: package `nextcloud` update to version 12.0.3-alt1
EPSS
Процентиль: 70%
0.01263
Низкий