Поиск уязвимостей
Количество 5
Количество 5
CVE-2013-6824
Zabbix before 1.8.19rc1, 2.0 before 2.0.10rc1, and 2.2 before 2.2.1rc1 allows remote Zabbix servers and proxies to execute arbitrary commands via a newline in a flexible user parameter.
CVE-2013-6824
Zabbix before 1.8.19rc1, 2.0 before 2.0.10rc1, and 2.2 before 2.2.1rc1 allows remote Zabbix servers and proxies to execute arbitrary commands via a newline in a flexible user parameter.
CVE-2013-6824
Zabbix before 1.8.19rc1, 2.0 before 2.0.10rc1, and 2.2 before 2.2.1rc1 ...
GHSA-fvmr-q9wm-2vfr
Zabbix before 1.8.19rc1, 2.0 before 2.0.10rc1, and 2.2 before 2.2.1rc1 allows remote Zabbix servers and proxies to execute arbitrary commands via a newline in a flexible user parameter.
ALT-PU-2013-1261
ALT-PU-2013-1261: package `zabbix` update to version 2.2.1-alt1
Уязвимостей на страницу
Уязвимость | CVSS | EPSS | Опубликовано | |
|---|---|---|---|---|
CVE-2013-6824 Zabbix before 1.8.19rc1, 2.0 before 2.0.10rc1, and 2.2 before 2.2.1rc1 allows remote Zabbix servers and proxies to execute arbitrary commands via a newline in a flexible user parameter. | CVSS2: 7.5 | 3% Низкий | почти 13 лет назад | |
CVE-2013-6824 Zabbix before 1.8.19rc1, 2.0 before 2.0.10rc1, and 2.2 before 2.2.1rc1 allows remote Zabbix servers and proxies to execute arbitrary commands via a newline in a flexible user parameter. | CVSS2: 7.5 | 3% Низкий | почти 13 лет назад | |
CVE-2013-6824 Zabbix before 1.8.19rc1, 2.0 before 2.0.10rc1, and 2.2 before 2.2.1rc1 ... | CVSS2: 7.5 | 3% Низкий | почти 13 лет назад | |
GHSA-fvmr-q9wm-2vfr Zabbix before 1.8.19rc1, 2.0 before 2.0.10rc1, and 2.2 before 2.2.1rc1 allows remote Zabbix servers and proxies to execute arbitrary commands via a newline in a flexible user parameter. | 3% Низкий | больше 4 лет назад | ||
ALT-PU-2013-1261 ALT-PU-2013-1261: package `zabbix` update to version 2.2.1-alt1 | CVSS2: 7.5 | 3% Низкий | почти 13 лет назад |
Уязвимостей на страницу