Поиск уязвимостей
Количество 9
Количество 9
CVE-2022-28330
Apache HTTP Server 2.4.53 and earlier on Windows may read beyond bounds when configured to process requests with the mod_isapi module.
CVE-2022-28330
Apache HTTP Server 2.4.53 and earlier on Windows may read beyond bounds when configured to process requests with the mod_isapi module.
CVE-2022-28330
Apache HTTP Server 2.4.53 and earlier on Windows may read beyond bounds when configured to process requests with the mod_isapi module.
CVE-2022-28330
Apache HTTP Server 2.4.53 and earlier on Windows may read beyond bound ...
GHSA-w8xx-cjqj-c9jq
Apache HTTP Server 2.4.53 and earlier on Windows may read beyond bounds when configured to process requests with the mod_isapi module.
BDU:2022-04101
Уязвимость модуля mod_isapi веб-сервера Apache HTTP Server, позволяющая нарушителю вызвать отказ в обслуживании
ROS-20220628-01
Множественные уязвимости Apache HTTP
ALT-PU-2022-2095
ALT-PU-2022-2095: package `apache2` update to version 2.4.54-alt1
ALT-PU-2022-2087
ALT-PU-2022-2087: package `apache2` update to version 2.4.54-alt1
Уязвимостей на страницу
Уязвимость | CVSS | EPSS | Опубликовано | |
|---|---|---|---|---|
CVE-2022-28330 Apache HTTP Server 2.4.53 and earlier on Windows may read beyond bounds when configured to process requests with the mod_isapi module. | CVSS3: 5.3 | 4% Низкий | больше 4 лет назад | |
CVE-2022-28330 Apache HTTP Server 2.4.53 and earlier on Windows may read beyond bounds when configured to process requests with the mod_isapi module. | CVSS3: 5.3 | 4% Низкий | больше 4 лет назад | |
CVE-2022-28330 Apache HTTP Server 2.4.53 and earlier on Windows may read beyond bounds when configured to process requests with the mod_isapi module. | CVSS3: 5.3 | 4% Низкий | больше 4 лет назад | |
CVE-2022-28330 Apache HTTP Server 2.4.53 and earlier on Windows may read beyond bound ... | CVSS3: 5.3 | 4% Низкий | больше 4 лет назад | |
GHSA-w8xx-cjqj-c9jq Apache HTTP Server 2.4.53 and earlier on Windows may read beyond bounds when configured to process requests with the mod_isapi module. | CVSS3: 5.3 | 4% Низкий | больше 4 лет назад | |
BDU:2022-04101 Уязвимость модуля mod_isapi веб-сервера Apache HTTP Server, позволяющая нарушителю вызвать отказ в обслуживании | CVSS3: 7.5 | 4% Низкий | больше 4 лет назад | |
ROS-20220628-01 Множественные уязвимости Apache HTTP | больше 4 лет назад | |||
ALT-PU-2022-2095 ALT-PU-2022-2095: package `apache2` update to version 2.4.54-alt1 | CVSS3: 9.8 | больше 4 лет назад | ||
ALT-PU-2022-2087 ALT-PU-2022-2087: package `apache2` update to version 2.4.54-alt1 | CVSS3: 9.8 | больше 4 лет назад |
Уязвимостей на страницу