Поиск уязвимостей
Количество 5
Количество 5
CVE-2026-119977
WordPress Core is vulnerable to Remote Code Execution in versions 4.7 through 7.1.3. This is due to predictable, web-accessible staging paths used during full-package core upgrades. This makes it possible for unauthenticated attackers to execute code on the server during the upgrade window.
CVE-2026-119977
WordPress Core is vulnerable to Remote Code Execution in versions 4.7 through 7.1.3. This is due to predictable, web-accessible staging paths used during full-package core upgrades. This makes it possible for unauthenticated attackers to execute code on the server during the upgrade window.
CVE-2026-119977
WordPress Core is vulnerable to Remote Code Execution in versions 4.7 ...
GHSA-p6jj-qrp3-7m4g
WordPress Core is vulnerable to Remote Code Execution in versions 4.7 through 7.1.3. This is due to predictable, web-accessible staging paths used during full-package core upgrades. This makes it possible for unauthenticated attackers to execute code on the server during the upgrade window.
BDU:2026-18207
Уязвимость веб-интерфейса ядра системы управления содержимым сайта WordPress, позволяющая нарушителю выполнить произвольный код
Уязвимостей на страницу
Уязвимость | CVSS | EPSS | Опубликовано | |
|---|---|---|---|---|
CVE-2026-119977 WordPress Core is vulnerable to Remote Code Execution in versions 4.7 through 7.1.3. This is due to predictable, web-accessible staging paths used during full-package core upgrades. This makes it possible for unauthenticated attackers to execute code on the server during the upgrade window. | CVSS3: 8.1 | 1% Низкий | 8 дней назад | |
CVE-2026-119977 WordPress Core is vulnerable to Remote Code Execution in versions 4.7 through 7.1.3. This is due to predictable, web-accessible staging paths used during full-package core upgrades. This makes it possible for unauthenticated attackers to execute code on the server during the upgrade window. | CVSS3: 8.1 | 1% Низкий | 8 дней назад | |
CVE-2026-119977 WordPress Core is vulnerable to Remote Code Execution in versions 4.7 ... | CVSS3: 8.1 | 1% Низкий | 8 дней назад | |
GHSA-p6jj-qrp3-7m4g WordPress Core is vulnerable to Remote Code Execution in versions 4.7 through 7.1.3. This is due to predictable, web-accessible staging paths used during full-package core upgrades. This makes it possible for unauthenticated attackers to execute code on the server during the upgrade window. | CVSS3: 8.1 | 1% Низкий | 8 дней назад | |
BDU:2026-18207 Уязвимость веб-интерфейса ядра системы управления содержимым сайта WordPress, позволяющая нарушителю выполнить произвольный код | CVSS3: 8.1 | 1% Низкий | 12 дней назад |
Уязвимостей на страницу