Поиск уязвимостей
Количество 8
Количество 8
CVE-2016-5172
The parser in Google V8, as used in Google Chrome before 53.0.2785.113, mishandles scopes, which allows remote attackers to obtain sensitive information from arbitrary memory locations via crafted JavaScript code.
CVE-2016-5172
The parser in Google V8, as used in Google Chrome before 53.0.2785.113, mishandles scopes, which allows remote attackers to obtain sensitive information from arbitrary memory locations via crafted JavaScript code.
CVE-2016-5172
The parser in Google V8, as used in Google Chrome before 53.0.2785.113, mishandles scopes, which allows remote attackers to obtain sensitive information from arbitrary memory locations via crafted JavaScript code.
CVE-2016-5172
The parser in Google V8, as used in Google Chrome before 53.0.2785.113 ...
GHSA-9g2q-xpx4-5592
The parser in Google V8, as used in Google Chrome before 53.0.2785.113, mishandles scopes, which allows remote attackers to obtain sensitive information from arbitrary memory locations via crafted JavaScript code.
ALT-PU-2016-2380
ALT-PU-2016-2380: package `node` update to version 6.9.1-alt1
SUSE-SU-2019:14246-1
Security update for Mozilla Firefox
ALT-PU-2016-2194
ALT-PU-2016-2194: package `chromium` update to version 54.0.2840.59-alt2
Уязвимостей на страницу
Уязвимость | CVSS | EPSS | Опубликовано | |
|---|---|---|---|---|
CVE-2016-5172 The parser in Google V8, as used in Google Chrome before 53.0.2785.113, mishandles scopes, which allows remote attackers to obtain sensitive information from arbitrary memory locations via crafted JavaScript code. | CVSS3: 6.5 | 2% Низкий | около 10 лет назад | |
CVE-2016-5172 The parser in Google V8, as used in Google Chrome before 53.0.2785.113, mishandles scopes, which allows remote attackers to obtain sensitive information from arbitrary memory locations via crafted JavaScript code. | CVSS3: 6.5 | 2% Низкий | около 10 лет назад | |
CVE-2016-5172 The parser in Google V8, as used in Google Chrome before 53.0.2785.113, mishandles scopes, which allows remote attackers to obtain sensitive information from arbitrary memory locations via crafted JavaScript code. | CVSS3: 6.5 | 2% Низкий | около 10 лет назад | |
CVE-2016-5172 The parser in Google V8, as used in Google Chrome before 53.0.2785.113 ... | CVSS3: 6.5 | 2% Низкий | около 10 лет назад | |
GHSA-9g2q-xpx4-5592 The parser in Google V8, as used in Google Chrome before 53.0.2785.113, mishandles scopes, which allows remote attackers to obtain sensitive information from arbitrary memory locations via crafted JavaScript code. | CVSS3: 6.5 | 2% Низкий | больше 4 лет назад | |
ALT-PU-2016-2380 ALT-PU-2016-2380: package `node` update to version 6.9.1-alt1 | CVSS3: 7.5 | почти 10 лет назад | ||
SUSE-SU-2019:14246-1 Security update for Mozilla Firefox | почти 7 лет назад | |||
ALT-PU-2016-2194 ALT-PU-2016-2194: package `chromium` update to version 54.0.2840.59-alt2 | CVSS3: 9.8 | около 10 лет назад |
Уязвимостей на страницу