Поиск уязвимостей
Количество 7
Количество 7
CVE-2016-6618
An issue was discovered in phpMyAdmin. The transformation feature allows a user to trigger a denial-of-service (DoS) attack against the server. All 4.6.x versions (prior to 4.6.4), 4.4.x versions (prior to 4.4.15.8), and 4.0.x versions (prior to 4.0.10.17) are affected.
CVE-2016-6618
An issue was discovered in phpMyAdmin. The transformation feature allows a user to trigger a denial-of-service (DoS) attack against the server. All 4.6.x versions (prior to 4.6.4), 4.4.x versions (prior to 4.4.15.8), and 4.0.x versions (prior to 4.0.10.17) are affected.
CVE-2016-6618
An issue was discovered in phpMyAdmin. The transformation feature allo ...
GHSA-rv6m-chvv-wmxg
phpMyAdmin Denial of service (DOS) attack in transformation feature
openSUSE-SU-2016:2168-1
Security update for phpMyAdmin
ALT-PU-2016-2421
ALT-PU-2016-2421: package `phpMyAdmin` update to version 4.6.5.2-alt1
ALT-PU-2014-1591
ALT-PU-2014-1591: package `phpMyAdmin` update to version 4.1.14-alt1
Уязвимостей на страницу
Уязвимость | CVSS | EPSS | Опубликовано | |
|---|---|---|---|---|
CVE-2016-6618 An issue was discovered in phpMyAdmin. The transformation feature allows a user to trigger a denial-of-service (DoS) attack against the server. All 4.6.x versions (prior to 4.6.4), 4.4.x versions (prior to 4.4.15.8), and 4.0.x versions (prior to 4.0.10.17) are affected. | CVSS3: 6.5 | 2% Низкий | почти 10 лет назад | |
CVE-2016-6618 An issue was discovered in phpMyAdmin. The transformation feature allows a user to trigger a denial-of-service (DoS) attack against the server. All 4.6.x versions (prior to 4.6.4), 4.4.x versions (prior to 4.4.15.8), and 4.0.x versions (prior to 4.0.10.17) are affected. | CVSS3: 6.5 | 2% Низкий | почти 10 лет назад | |
CVE-2016-6618 An issue was discovered in phpMyAdmin. The transformation feature allo ... | CVSS3: 6.5 | 2% Низкий | почти 10 лет назад | |
GHSA-rv6m-chvv-wmxg phpMyAdmin Denial of service (DOS) attack in transformation feature | CVSS3: 6.5 | 2% Низкий | больше 4 лет назад | |
openSUSE-SU-2016:2168-1 Security update for phpMyAdmin | около 10 лет назад | |||
ALT-PU-2016-2421 ALT-PU-2016-2421: package `phpMyAdmin` update to version 4.6.5.2-alt1 | CVSS3: 9.8 | почти 10 лет назад | ||
ALT-PU-2014-1591 ALT-PU-2014-1591: package `phpMyAdmin` update to version 4.1.14-alt1 | CVSS3: 9.8 | больше 12 лет назад |
Уязвимостей на страницу