Логотип exploitDog
Консоль
Логотип exploitDog

exploitDog

Поиск уязвимостей

Количество 10

Количество 10

ubuntu логотип

CVE-2017-7508

больше 9 лет назад

OpenVPN versions before 2.4.3 and before 2.3.17 are vulnerable to remote denial-of-service when receiving malformed IPv6 packet.

CVSS3: 7.5
EPSS: Низкий
redhat логотип

CVE-2017-7508

больше 9 лет назад

OpenVPN versions before 2.4.3 and before 2.3.17 are vulnerable to remote denial-of-service when receiving malformed IPv6 packet.

CVSS3: 7.5
EPSS: Низкий
nvd логотип

CVE-2017-7508

больше 9 лет назад

OpenVPN versions before 2.4.3 and before 2.3.17 are vulnerable to remote denial-of-service when receiving malformed IPv6 packet.

CVSS3: 7.5
EPSS: Низкий
debian логотип

CVE-2017-7508

больше 9 лет назад

OpenVPN versions before 2.4.3 and before 2.3.17 are vulnerable to remo ...

CVSS3: 7.5
EPSS: Низкий
suse-cvrf логотип

SUSE-SU-2017:1642-1

больше 9 лет назад

Security update for openvpn

EPSS: Низкий
github логотип

GHSA-q55c-22v4-x379

больше 4 лет назад

OpenVPN versions before 2.4.3 and before 2.3.17 are vulnerable to remote denial-of-service when receiving malformed IPv6 packet.

CVSS3: 7.5
EPSS: Низкий
suse-cvrf логотип

openSUSE-SU-2017:1680-1

больше 9 лет назад

Security update for openvpn

EPSS: Низкий
suse-cvrf логотип

SUSE-SU-2017:1635-1

больше 9 лет назад

Security update for openvpn

EPSS: Низкий
suse-cvrf логотип

SUSE-SU-2017:1718-1

больше 9 лет назад

Security update for openvpn-openssl1

EPSS: Низкий
altlinux логотип

ALT-PU-2017-1766

больше 9 лет назад

ALT-PU-2017-1766: package `openvpn` update to version 2.4.3-alt1

CVSS3: 7.5
EPSS: Низкий

Уязвимостей на страницу

Уязвимость
CVSS
EPSS
Опубликовано
ubuntu логотип
CVE-2017-7508

OpenVPN versions before 2.4.3 and before 2.3.17 are vulnerable to remote denial-of-service when receiving malformed IPv6 packet.

CVSS3: 7.5
5%
Низкий
больше 9 лет назад
redhat логотип
CVE-2017-7508

OpenVPN versions before 2.4.3 and before 2.3.17 are vulnerable to remote denial-of-service when receiving malformed IPv6 packet.

CVSS3: 7.5
5%
Низкий
больше 9 лет назад
nvd логотип
CVE-2017-7508

OpenVPN versions before 2.4.3 and before 2.3.17 are vulnerable to remote denial-of-service when receiving malformed IPv6 packet.

CVSS3: 7.5
5%
Низкий
больше 9 лет назад
debian логотип
CVE-2017-7508

OpenVPN versions before 2.4.3 and before 2.3.17 are vulnerable to remo ...

CVSS3: 7.5
5%
Низкий
больше 9 лет назад
suse-cvrf логотип
SUSE-SU-2017:1642-1

Security update for openvpn

5%
Низкий
больше 9 лет назад
github логотип
GHSA-q55c-22v4-x379

OpenVPN versions before 2.4.3 and before 2.3.17 are vulnerable to remote denial-of-service when receiving malformed IPv6 packet.

CVSS3: 7.5
5%
Низкий
больше 4 лет назад
suse-cvrf логотип
openSUSE-SU-2017:1680-1

Security update for openvpn

больше 9 лет назад
suse-cvrf логотип
SUSE-SU-2017:1635-1

Security update for openvpn

больше 9 лет назад
suse-cvrf логотип
SUSE-SU-2017:1718-1

Security update for openvpn-openssl1

больше 9 лет назад
altlinux логотип
ALT-PU-2017-1766

ALT-PU-2017-1766: package `openvpn` update to version 2.4.3-alt1

CVSS3: 7.5
больше 9 лет назад

Уязвимостей на страницу