Логотип exploitDog
Консоль
Логотип exploitDog

exploitDog

Поиск уязвимостей

Количество 7

Количество 7

github логотип

GHSA-phhm-63xx-v9rr

больше 4 лет назад

phpMyAdmin Reflected File Download attack

CVSS3: 6.3
EPSS: Низкий
ubuntu логотип

CVE-2016-6628

почти 10 лет назад

An issue was discovered in phpMyAdmin. An attacker may be able to trigger a user to download a specially crafted malicious SVG file. All 4.6.x versions (prior to 4.6.4), 4.4.x versions (prior to 4.4.15.8), and 4.0.x versions (prior to 4.0.10.17) are affected.

CVSS3: 6.3
EPSS: Низкий
nvd логотип

CVE-2016-6628

почти 10 лет назад

An issue was discovered in phpMyAdmin. An attacker may be able to trigger a user to download a specially crafted malicious SVG file. All 4.6.x versions (prior to 4.6.4), 4.4.x versions (prior to 4.4.15.8), and 4.0.x versions (prior to 4.0.10.17) are affected.

CVSS3: 6.3
EPSS: Низкий
debian логотип

CVE-2016-6628

почти 10 лет назад

An issue was discovered in phpMyAdmin. An attacker may be able to trig ...

CVSS3: 6.3
EPSS: Низкий
suse-cvrf логотип

openSUSE-SU-2016:2168-1

около 10 лет назад

Security update for phpMyAdmin

EPSS: Низкий
altlinux логотип

ALT-PU-2016-2421

почти 10 лет назад

ALT-PU-2016-2421: package `phpMyAdmin` update to version 4.6.5.2-alt1

CVSS3: 9.8
EPSS: Низкий
altlinux логотип

ALT-PU-2014-1591

больше 12 лет назад

ALT-PU-2014-1591: package `phpMyAdmin` update to version 4.1.14-alt1

CVSS3: 9.8
EPSS: Низкий

Уязвимостей на страницу

Уязвимость
CVSS
EPSS
Опубликовано
github логотип
GHSA-phhm-63xx-v9rr

phpMyAdmin Reflected File Download attack

CVSS3: 6.3
1%
Низкий
больше 4 лет назад
ubuntu логотип
CVE-2016-6628

An issue was discovered in phpMyAdmin. An attacker may be able to trigger a user to download a specially crafted malicious SVG file. All 4.6.x versions (prior to 4.6.4), 4.4.x versions (prior to 4.4.15.8), and 4.0.x versions (prior to 4.0.10.17) are affected.

CVSS3: 6.3
1%
Низкий
почти 10 лет назад
nvd логотип
CVE-2016-6628

An issue was discovered in phpMyAdmin. An attacker may be able to trigger a user to download a specially crafted malicious SVG file. All 4.6.x versions (prior to 4.6.4), 4.4.x versions (prior to 4.4.15.8), and 4.0.x versions (prior to 4.0.10.17) are affected.

CVSS3: 6.3
1%
Низкий
почти 10 лет назад
debian логотип
CVE-2016-6628

An issue was discovered in phpMyAdmin. An attacker may be able to trig ...

CVSS3: 6.3
1%
Низкий
почти 10 лет назад
suse-cvrf логотип
openSUSE-SU-2016:2168-1

Security update for phpMyAdmin

около 10 лет назад
altlinux логотип
ALT-PU-2016-2421

ALT-PU-2016-2421: package `phpMyAdmin` update to version 4.6.5.2-alt1

CVSS3: 9.8
почти 10 лет назад
altlinux логотип
ALT-PU-2014-1591

ALT-PU-2014-1591: package `phpMyAdmin` update to version 4.1.14-alt1

CVSS3: 9.8
больше 12 лет назад

Уязвимостей на страницу