Поиск уязвимостей
Количество 7
Количество 7
GHSA-r643-7xfg-ppc5
phpMyAdmin allows to detect if user is logged in
CVE-2016-6625
An issue was discovered in phpMyAdmin. An attacker can determine whether a user is logged in to phpMyAdmin. The user's session, username, and password are not compromised by this vulnerability. All 4.6.x versions (prior to 4.6.4), 4.4.x versions (prior to 4.4.15.8), and 4.0.x versions (prior to 4.0.10.17) are affected.
CVE-2016-6625
An issue was discovered in phpMyAdmin. An attacker can determine whether a user is logged in to phpMyAdmin. The user's session, username, and password are not compromised by this vulnerability. All 4.6.x versions (prior to 4.6.4), 4.4.x versions (prior to 4.4.15.8), and 4.0.x versions (prior to 4.0.10.17) are affected.
CVE-2016-6625
An issue was discovered in phpMyAdmin. An attacker can determine wheth ...
openSUSE-SU-2016:2168-1
Security update for phpMyAdmin
ALT-PU-2016-2421
ALT-PU-2016-2421: package `phpMyAdmin` update to version 4.6.5.2-alt1
ALT-PU-2014-1591
ALT-PU-2014-1591: package `phpMyAdmin` update to version 4.1.14-alt1
Уязвимостей на страницу
Уязвимость | CVSS | EPSS | Опубликовано | |
|---|---|---|---|---|
GHSA-r643-7xfg-ppc5 phpMyAdmin allows to detect if user is logged in | CVSS3: 4.3 | 1% Низкий | больше 4 лет назад | |
CVE-2016-6625 An issue was discovered in phpMyAdmin. An attacker can determine whether a user is logged in to phpMyAdmin. The user's session, username, and password are not compromised by this vulnerability. All 4.6.x versions (prior to 4.6.4), 4.4.x versions (prior to 4.4.15.8), and 4.0.x versions (prior to 4.0.10.17) are affected. | CVSS3: 4.3 | 1% Низкий | почти 10 лет назад | |
CVE-2016-6625 An issue was discovered in phpMyAdmin. An attacker can determine whether a user is logged in to phpMyAdmin. The user's session, username, and password are not compromised by this vulnerability. All 4.6.x versions (prior to 4.6.4), 4.4.x versions (prior to 4.4.15.8), and 4.0.x versions (prior to 4.0.10.17) are affected. | CVSS3: 4.3 | 1% Низкий | почти 10 лет назад | |
CVE-2016-6625 An issue was discovered in phpMyAdmin. An attacker can determine wheth ... | CVSS3: 4.3 | 1% Низкий | почти 10 лет назад | |
openSUSE-SU-2016:2168-1 Security update for phpMyAdmin | около 10 лет назад | |||
ALT-PU-2016-2421 ALT-PU-2016-2421: package `phpMyAdmin` update to version 4.6.5.2-alt1 | CVSS3: 9.8 | почти 10 лет назад | ||
ALT-PU-2014-1591 ALT-PU-2014-1591: package `phpMyAdmin` update to version 4.1.14-alt1 | CVSS3: 9.8 | больше 12 лет назад |
Уязвимостей на страницу