Поиск уязвимостей
Количество 9
Количество 9
CVE-2004-1090
Midnight commander (mc) 4.5.55 and earlier allows remote attackers to cause a denial of service via "a corrupt section header."
CVE-2004-1090
Midnight commander (mc) 4.5.55 and earlier allows remote attackers to cause a denial of service via "a corrupt section header."
CVE-2004-1090
Midnight commander (mc) 4.5.55 and earlier allows remote attackers to cause a denial of service via "a corrupt section header."
CVE-2004-1090
Midnight commander (mc) 4.5.55 and earlier allows remote attackers to ...
GHSA-j24h-g3gm-3f99
Midnight commander (mc) 4.5.55 and earlier allows remote attackers to cause a denial of service via "a corrupt section header."
BDU:2015-06416
Уязвимости операционной системы Red Hat Enterprise Linux, позволяющие удаленному злоумышленнику нарушить конфиденциальность, целостность и доступность защищаемой информации
BDU:2015-06415
Уязвимости операционной системы Red Hat Enterprise Linux, позволяющие удаленному злоумышленнику нарушить конфиденциальность, целостность и доступность защищаемой информации
BDU:2015-06202
Уязвимости операционной системы Red Hat Enterprise Linux, позволяющие удаленному злоумышленнику нарушить конфиденциальность, целостность и доступность защищаемой информации
ALT-PU-2022-1068
ALT-PU-2022-1068: package `mc` update to version 4.8.27-alt1
Уязвимостей на страницу
Уязвимость | CVSS | EPSS | Опубликовано | |
|---|---|---|---|---|
CVE-2004-1090 Midnight commander (mc) 4.5.55 and earlier allows remote attackers to cause a denial of service via "a corrupt section header." | CVSS2: 5 | 2% Низкий | больше 21 года назад | |
CVE-2004-1090 Midnight commander (mc) 4.5.55 and earlier allows remote attackers to cause a denial of service via "a corrupt section header." | 2% Низкий | почти 22 года назад | ||
CVE-2004-1090 Midnight commander (mc) 4.5.55 and earlier allows remote attackers to cause a denial of service via "a corrupt section header." | CVSS2: 5 | 2% Низкий | больше 21 года назад | |
CVE-2004-1090 Midnight commander (mc) 4.5.55 and earlier allows remote attackers to ... | CVSS2: 5 | 2% Низкий | больше 21 года назад | |
GHSA-j24h-g3gm-3f99 Midnight commander (mc) 4.5.55 and earlier allows remote attackers to cause a denial of service via "a corrupt section header." | 2% Низкий | больше 4 лет назад | ||
BDU:2015-06416 Уязвимости операционной системы Red Hat Enterprise Linux, позволяющие удаленному злоумышленнику нарушить конфиденциальность, целостность и доступность защищаемой информации | CVSS2: 7.5 | больше 21 года назад | ||
BDU:2015-06415 Уязвимости операционной системы Red Hat Enterprise Linux, позволяющие удаленному злоумышленнику нарушить конфиденциальность, целостность и доступность защищаемой информации | CVSS2: 7.5 | больше 21 года назад | ||
BDU:2015-06202 Уязвимости операционной системы Red Hat Enterprise Linux, позволяющие удаленному злоумышленнику нарушить конфиденциальность, целостность и доступность защищаемой информации | CVSS2: 7.5 | больше 21 года назад | ||
ALT-PU-2022-1068 ALT-PU-2022-1068: package `mc` update to version 4.8.27-alt1 | CVSS3: 7.5 | почти 5 лет назад |
Уязвимостей на страницу