Поиск уязвимостей
Количество 5
Количество 5
CVE-2016-9862
An issue was discovered in phpMyAdmin. With a crafted login request it is possible to inject BBCode in the login page. All 4.6.x versions (prior to 4.6.5) are affected.
CVE-2016-9862
An issue was discovered in phpMyAdmin. With a crafted login request it is possible to inject BBCode in the login page. All 4.6.x versions (prior to 4.6.5) are affected.
CVE-2016-9862
An issue was discovered in phpMyAdmin. With a crafted login request it ...
GHSA-c9vh-vmq6-qhgr
An issue was discovered in phpMyAdmin. With a crafted login request it is possible to inject BBCode in the login page. All 4.6.x versions (prior to 4.6.5) are affected.
ALT-PU-2016-2421
ALT-PU-2016-2421: package `phpMyAdmin` update to version 4.6.5.2-alt1
Уязвимостей на страницу
Уязвимость | CVSS | EPSS | Опубликовано | |
|---|---|---|---|---|
CVE-2016-9862 An issue was discovered in phpMyAdmin. With a crafted login request it is possible to inject BBCode in the login page. All 4.6.x versions (prior to 4.6.5) are affected. | CVSS3: 7.5 | 2% Низкий | почти 10 лет назад | |
CVE-2016-9862 An issue was discovered in phpMyAdmin. With a crafted login request it is possible to inject BBCode in the login page. All 4.6.x versions (prior to 4.6.5) are affected. | CVSS3: 7.5 | 2% Низкий | почти 10 лет назад | |
CVE-2016-9862 An issue was discovered in phpMyAdmin. With a crafted login request it ... | CVSS3: 7.5 | 2% Низкий | почти 10 лет назад | |
GHSA-c9vh-vmq6-qhgr An issue was discovered in phpMyAdmin. With a crafted login request it is possible to inject BBCode in the login page. All 4.6.x versions (prior to 4.6.5) are affected. | CVSS3: 7.5 | 2% Низкий | больше 4 лет назад | |
ALT-PU-2016-2421 ALT-PU-2016-2421: package `phpMyAdmin` update to version 4.6.5.2-alt1 | CVSS3: 9.8 | почти 10 лет назад |
Уязвимостей на страницу