Количество 9
Количество 9
CVE-2026-56153
Out-of-bounds Write vulnerability in Apache HTTP Server's mod_charset_lite. This issue affects Apache HTTP Server: from 2.4.0 through 2.4.68.
CVE-2026-56153
Out-of-bounds Write vulnerability in Apache HTTP Server's mod_charset_lite. This issue affects Apache HTTP Server: from 2.4.0 through 2.4.68.
CVE-2026-56153
Out-of-bounds Write vulnerability in Apache HTTP Server's mod_charset_lite. This issue affects Apache HTTP Server: from 2.4.0 through 2.4.68.
CVE-2026-56153
Apache HTTP Server: mod_charset_lite: Heap overflow in finish_partial_char
CVE-2026-56153
Out-of-bounds Write vulnerability in Apache HTTP Server's mod_charset_ ...
GHSA-9wcj-rggf-vf26
Out-of-bounds Write vulnerability in Apache HTTP Server's mod_charset_lite. This issue affects Apache HTTP Server: from 2.4.0 through 2.4.68.
RLSA-2026:88229
Important: httpd security update
ELSA-2026-88229
ELSA-2026-88229: httpd security update (IMPORTANT)
ALT-PU-2026-17325
ALT-PU-2026-17325: package `apache2` update to version 2.4.69-alt1
Уязвимостей на страницу
Уязвимость | CVSS | EPSS | Опубликовано | |
|---|---|---|---|---|
CVE-2026-56153 Out-of-bounds Write vulnerability in Apache HTTP Server's mod_charset_lite. This issue affects Apache HTTP Server: from 2.4.0 through 2.4.68. | CVSS3: 7.5 | 0% Низкий | 25 дней назад | |
CVE-2026-56153 Out-of-bounds Write vulnerability in Apache HTTP Server's mod_charset_lite. This issue affects Apache HTTP Server: from 2.4.0 through 2.4.68. | CVSS3: 7.5 | 0% Низкий | 25 дней назад | |
CVE-2026-56153 Out-of-bounds Write vulnerability in Apache HTTP Server's mod_charset_lite. This issue affects Apache HTTP Server: from 2.4.0 through 2.4.68. | CVSS3: 7.5 | 0% Низкий | 25 дней назад | |
CVE-2026-56153 Apache HTTP Server: mod_charset_lite: Heap overflow in finish_partial_char | CVSS3: 9.4 | 0% Низкий | 18 дней назад | |
CVE-2026-56153 Out-of-bounds Write vulnerability in Apache HTTP Server's mod_charset_ ... | CVSS3: 7.5 | 0% Низкий | 25 дней назад | |
GHSA-9wcj-rggf-vf26 Out-of-bounds Write vulnerability in Apache HTTP Server's mod_charset_lite. This issue affects Apache HTTP Server: from 2.4.0 through 2.4.68. | CVSS3: 7.5 | 0% Низкий | 25 дней назад | |
RLSA-2026:88229 Important: httpd security update | 4 дня назад | |||
ELSA-2026-88229 ELSA-2026-88229: httpd security update (IMPORTANT) | 5 дней назад | |||
ALT-PU-2026-17325 ALT-PU-2026-17325: package `apache2` update to version 2.4.69-alt1 | CVSS3: 9.8 | 21 день назад |
Уязвимостей на страницу