Количество 9
Количество 9
CVE-2026-56154
Use After Free vulnerability in Apache HTTP Server's mod_rewrite when using lookahead (%{LA-U:HTTP:...}) This issue affects Apache HTTP Server: from 2.4.0 through 2.4.68.
CVE-2026-56154
Use After Free vulnerability in Apache HTTP Server's mod_rewrite when using lookahead (%{LA-U:HTTP:...}) This issue affects Apache HTTP Server: from 2.4.0 through 2.4.68.
CVE-2026-56154
Use After Free vulnerability in Apache HTTP Server's mod_rewrite when using lookahead (%{LA-U:HTTP:...}) This issue affects Apache HTTP Server: from 2.4.0 through 2.4.68.
CVE-2026-56154
Apache HTTP Server: mod_rewrite use-after-free via %{LA-U:HTTP:...}
CVE-2026-56154
Use After Free vulnerability in Apache HTTP Server's mod_rewrite when ...
GHSA-f5cw-5j88-wxxc
Use After Free vulnerability in Apache HTTP Server's mod_rewrite when using lookahead (%{LA-U:HTTP:...}) This issue affects Apache HTTP Server: from 2.4.0 through 2.4.68.
RLSA-2026:88229
Important: httpd security update
ELSA-2026-88229
ELSA-2026-88229: httpd security update (IMPORTANT)
ALT-PU-2026-17325
ALT-PU-2026-17325: package `apache2` update to version 2.4.69-alt1
Уязвимостей на страницу
Уязвимость | CVSS | EPSS | Опубликовано | |
|---|---|---|---|---|
CVE-2026-56154 Use After Free vulnerability in Apache HTTP Server's mod_rewrite when using lookahead (%{LA-U:HTTP:...}) This issue affects Apache HTTP Server: from 2.4.0 through 2.4.68. | CVSS3: 9.8 | 1% Низкий | 25 дней назад | |
CVE-2026-56154 Use After Free vulnerability in Apache HTTP Server's mod_rewrite when using lookahead (%{LA-U:HTTP:...}) This issue affects Apache HTTP Server: from 2.4.0 through 2.4.68. | CVSS3: 8.1 | 1% Низкий | 25 дней назад | |
CVE-2026-56154 Use After Free vulnerability in Apache HTTP Server's mod_rewrite when using lookahead (%{LA-U:HTTP:...}) This issue affects Apache HTTP Server: from 2.4.0 through 2.4.68. | CVSS3: 9.8 | 1% Низкий | 25 дней назад | |
CVE-2026-56154 Apache HTTP Server: mod_rewrite use-after-free via %{LA-U:HTTP:...} | CVSS3: 9.8 | 1% Низкий | 18 дней назад | |
CVE-2026-56154 Use After Free vulnerability in Apache HTTP Server's mod_rewrite when ... | CVSS3: 9.8 | 1% Низкий | 25 дней назад | |
GHSA-f5cw-5j88-wxxc Use After Free vulnerability in Apache HTTP Server's mod_rewrite when using lookahead (%{LA-U:HTTP:...}) This issue affects Apache HTTP Server: from 2.4.0 through 2.4.68. | CVSS3: 9.8 | 1% Низкий | 25 дней назад | |
RLSA-2026:88229 Important: httpd security update | 4 дня назад | |||
ELSA-2026-88229 ELSA-2026-88229: httpd security update (IMPORTANT) | 5 дней назад | |||
ALT-PU-2026-17325 ALT-PU-2026-17325: package `apache2` update to version 2.4.69-alt1 | CVSS3: 9.8 | 21 день назад |
Уязвимостей на страницу